<!DOCTYPE html>
<!-- jsn_megazine_free 1.0.5 -->
<html lang="es-es" dir="ltr">
<head>
	  <base href="http://www.zetafmdigital.com.ar/index.php/noticias/cultura/2408-desde-el-lunes-se-podran-adquirir-las-entradas-para-el-espectaculo-final" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="noticias, san juan, cultura, zeta, fm, radio" />
  <meta name="author" content="FM Zeta" />
  <meta name="description" content="Noticias de San Juan de cultura en Zetafmdigital.com.ar" />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Desde el lunes se podrán adquirir las entradas para el Espectáculo Final</title>
  <link href="/templates/jsn_megazine_free/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link rel="stylesheet" href="/media/system/css/modal.css" type="text/css" />
  <link rel="stylesheet" href="/components/com_imageshow/assets/css/style.css" type="text/css" />
  <link rel="stylesheet" href="/media/jui/css/bootstrap.min.css" type="text/css" />
  <link rel="stylesheet" href="/media/jui/css/bootstrap-responsive.min.css" type="text/css" />
  <link rel="stylesheet" href="/media/jui/css/bootstrap-extended.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jsntplframework/assets/3rd-party/bootstrap/css/bootstrap-frontend.min.css" type="text/css" />
  <link rel="stylesheet" href="/templates/system/css/system.css" type="text/css" />
  <link rel="stylesheet" href="/templates/system/css/general.css" type="text/css" />
  <link rel="stylesheet" href="/templates/jsn_megazine_free/css/template.css" type="text/css" />
  <link rel="stylesheet" href="/templates/jsn_megazine_free/css/colors/green.css" type="text/css" />
  <link rel="stylesheet" href="/templates/jsn_megazine_free/css/styles/business.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_phoca_facebook_comments/assets/style.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/content/al_facebook_comments/assets/css/style.css" type="text/css" />
  <style type="text/css">
	#jsn-pos-topbar,
	#jsn-header-inner,
	#jsn-menu-inner,
	#jsn-body,
	#jsn-footer {
		width: 1000px;
		min-width: 1000px;
	}
		div.jsn-modulecontainer ul.menu-mainmenu ul,
		div.jsn-modulecontainer ul.menu-mainmenu ul li {
			width: 200px;
		}
		div.jsn-modulecontainer ul.menu-mainmenu > li:hover > ul {
			margin-left: -100px;
			left: 80%;
		}
		div.jsn-modulecontainer ul.menu-mainmenu > li:hover > ul {
			left: 50%;
		}
	
  </style>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="/media/system/js/modal.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
  <script src="http://connect.facebook.net/es_ES/all.js#xfbml=1" type="text/javascript"></script>
  <script src="/media/jui/js/bootstrap.min.js" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="/plugins/system/kc_cufon/js/cufon-yui.js" type="text/javascript"></script>
  <script src="/plugins/system/kc_cufon/fonts/Lato-regular_400.font.js" type="text/javascript"></script>
  <script src="/plugins/system/jsntplframework/assets/joomlashine/js/noconflict.js" type="text/javascript"></script>
  <script src="/plugins/system/jsntplframework/assets/joomlashine/js/utils.js" type="text/javascript"></script>
  <script src="/templates/jsn_megazine_free/js/jsn_template.js" type="text/javascript"></script>
  <script type="text/javascript">

		jQuery(function($) {
			SqueezeBox.initialize({});
			SqueezeBox.assign($('a.modal').get(), {
				parse: 'rel'
			});
		});
		function jModalClose() {
			SqueezeBox.close();
		}(function($){
				$('.dropdown-toggle').dropdown();
				})(jQuery);jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});
				JSNTemplate.initTemplate({
					templatePrefix			: "jsn_megazine_free_",
					templatePath			: "/templates/jsn_megazine_free",
					enableRTL				: 0,
					enableGotopLink			: 1,
					enableMobile			: 0,
					enableMobileMenuSticky	: 1,
					enableDesktopMenuSticky	: 0,
					responsiveLayout		: []
				});
			
					window.addEvent("domready", JSNUtils.setDesktopOnMobile);
				
  </script>
  <style type="text/css"> /* <![CDATA[ */ .cufon-loading h2 { visibility: hidden !important; } /* ]]> */ </style>
  <meta property="og:type" content="article"/>
<meta property="og:image" content="http://www.zetafmdigital.com.ar/images/fiestanacionaldelsol17.jpg"/>
<meta property="og:url" content="http://www.zetafmdigital.com.ar/index.php/noticias/cultura/2408-desde-el-lunes-se-podran-adquirir-las-entradas-para-el-espectaculo-final"/>
<meta property="og:title" content="Desde el lunes se podr&aacute;n adquirir las entradas para el Espect&aacute;culo Final"/>
  <script type="text/javascript"> Cufon.replace("h2", { fontFamily: "Lato-regular" }); </script>
  <meta property="fb:app_id" content="673600899407080" />
  <meta property="og:description" content="Noticias de San Juan de cultura en Zetafmdigital.com.ar" />
<meta property="og:locale" content="es_ES"/>
<meta property="og:site_name" content=""/>
<meta property="fb:admins" content=""/>

<link rel="stylesheet" href="/plugins/system/pagebuilder/assets/3rd-party/bootstrap3/css/bootstrap.min.css" type="text/css" />
<link rel="stylesheet" href="/plugins/system/pagebuilder/assets/css/pagebuilder.css" type="text/css" />
<link rel="stylesheet" href="/plugins/system/pagebuilder/assets/css/jsn-gui-frontend.css" type="text/css" />
<link rel="stylesheet" href="/plugins/system/pagebuilder/assets/css/front_end.css" type="text/css" />
<link rel="stylesheet" href="/plugins/system/pagebuilder/assets/css/front_end_responsive.css" type="text/css" />
<script src="/plugins/system/pagebuilder/assets/js/joomlashine.noconflict.js" type="text/javascript"></script>
<script src="/plugins/system/pagebuilder/assets/3rd-party/bootstrap3/js/bootstrap.min.js" type="text/javascript"></script>
<script type="text/javascript"></script>
<style></style>
</head>
<body id="jsn-master" class="jsn-textstyle-business jsn-color-green jsn-direction-ltr jsn-desktop jsn-joomla-30  jsn-com-content jsn-view-article jsn-itemid-1587">
		<div id="jsn-topbar">
		<div id="jsn-pos-topbar">
			<div class="lightbox-2 jsn-modulecontainer"><div class="jsn-modulecontainer_inner"><div class="jsn-modulecontent">Viernes 10 de Febrero del 2017 | 13:19 PM<div class="clearbreak"></div></div></div></div>
		</div>
		<div class="clearbreak"></div>
	</div>
		<div id="jsn-page">
			<div id="jsn-header">
			<div id="jsn-header-inner">
				<div id="jsn-logo" class="pull-left">
				<a href="/index.php" title=""><img src="/templates/jsn_megazine_free/images/colors/green/logo.png" alt="" id="jsn-logo-desktop" /></a>				</div>
				<div id="jsn-headerright" class="pull-right">
									<div id="jsn-pos-top" class="pull-left">
						<div class=" jsn-modulecontainer"><div class="jsn-modulecontainer_inner"><div class="jsn-modulecontent"><table width="100%" border="0">
  <tr>
    <td><div id="cont_85228521457a9c2ee300d5b23962074c">
  <span id="h_85228521457a9c2ee300d5b23962074c">Clima San Juan</span>
  <script type="text/javascript" async src="https://www.meteored.com.ar/wid_loader/85228521457a9c2ee300d5b23962074c"></script>
</div></td>
    <td align="center" ><table width="100%"  border="0" >
      <tr>
        <td rowspan="2" class="jsn-img-social" height="43" width="43"><a href="https://www.twitter.com/fmzeta" target="_blank"><img src="/templates/jsn_megazine_free/images/colors/green/twitter-icon.png" alt="Email" name="Email" width="42" height="42" id="Email" /></a></td>
        <td rowspan="2" class="jsn-img-social" height="43" width="43"><a href="https://www.facebook.com/fmzetasanjuan" target="_blank"><img src="/templates/jsn_megazine_free/images/colors/green/facebook-icon.png" alt="Email" name="Email" width="42" height="42" id="Email" /></a></td>
        <td rowspan="2" class="jsn-img-social" height="43" width="43"><a href="/index.php/contacto"><img src="/templates/jsn_megazine_free/images/colors/green/email-icon.png" alt="Email" name="Email" width="42" height="42" id="Email" /></a></td>
        <td align="center" class="item-title"><a href="/index.php/editar-mi-perfil?view=login" title="Ingresar" target="_self">Ingresar</a></td>
      </tr>
      <tr>
       <td align="center" class="item-title"><a href="/index.php/editar-mi-perfil?view=registration" title="Registrar" target="_self">Registrar</a></td>
      </tr>
    </table></td>
  </tr>
</table><div class="clearbreak"></div></div></div></div>
						<div class="clearbreak"></div>
					</div>
								</div>
				<div class="clearbreak"></div>
			</div>
		</div>
				<div id="jsn-menu">
			<div id="jsn-menu-inner" class="clearafter">
								<div id="jsn-pos-mainmenu" class="pull-left">
						<div class=" jsn-modulecontainer"><div class="jsn-modulecontainer_inner"><div class="jsn-modulecontent">
<ul class="menu-mainmenu">
<li  class="first jsn-icon-home"><a  href="/index.php" title="Start here" >
	<span>
		<span class="jsn-menutitle">Home</span><span class="jsn-menudescription">Start here</span>	</span>
</a></li><li  class="active parent"><a  href="/index.php/noticias" >
	<span>
		Noticias	</span>
</a><ul><li  class="first"><a  href="/index.php/noticias/san-juan" >
	<span>
		San Juan	</span>
</a></li><li ><a  href="/index.php/noticias/departamental" >
	<span>
		Departamental	</span>
</a></li><li ><a  href="/index.php/noticias/nacional" >
	<span>
		Nacional	</span>
</a></li><li ><a  href="/index.php/noticias/internacional" >
	<span>
		Internacional	</span>
</a></li><li ><a  href="/index.php/noticias/policial" >
	<span>
		Policial	</span>
</a></li><li ><a  href="/index.php/noticias/politica" >
	<span>
		Politica	</span>
</a></li><li ><a  href="/index.php/noticias/deportes" >
	<span>
		Deportes	</span>
</a></li><li  class="current active"><a class="current" href="/index.php/noticias/cultura" >
	<span>
		Cultura	</span>
</a></li><li  class="last"><a  href="/index.php/noticias/gremial" >
	<span>
		Gremial	</span>
</a></li></ul></li><li ><a  href="/index.php/foto-denuncia" >
	<span>
		Foto Denuncia	</span>
</a></li><li ><a  href="/index.php/animales-perdidos" >
	<span>
		Animales Perdidos	</span>
</a></li><li  class="last"><a  href="/index.php/contacto" >
	<span>
		Contacto	</span>
</a></li></ul><div class="clearbreak"></div></div></div></div>
					</div>
						</div>
		</div>
				<div id="jsn-body">
								<div id="jsn-content" class="jsn-hasleft jsn-hasright ">
				<div id="jsn-content_inner"  class="row-fluid">
						<div id="jsn-maincontent" class="span6 order2 offset3 row-fluid">
					<div id="jsn-maincontent_inner">
								<div id="jsn-centercol" class="span12 order1 "><div id="jsn-centercol_inner">
									<div id="jsn-mainbody-content" class=" jsn-hasmainbodybottom jsn-hasmainbody">
											<div id="jsn-mainbody">
										<div id="system-message-container">
	</div>

										
<div class="item-page">
	
		<div class="page-header">
		<h2>
															Desde el lunes se podrán adquirir las entradas para el Espectáculo Final									</h2>
			
																Escrito por <a href="/index.php/component/contact/contact/10" >FM Zeta</a>				
					</div>
		<div class="jsn-article-toolbar">
							<div class="btn-group pull-right">
				<a class="btn dropdown-toggle" data-toggle="dropdown" href="#"> <i class="icon-cog"></i> <span class="caret"></span> </a>
								<ul class="dropdown-menu actions">
											<li class="print-icon"> <a href="/index.php/noticias/cultura/2408-desde-el-lunes-se-podran-adquirir-las-entradas-para-el-espectaculo-final?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Imprimir" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><span class="icon-print"></span>Imprimir</a> </li>
																<li class="email-icon"> <a href="/index.php/component/mailto/?tmpl=component&amp;template=jsn_megazine_free&amp;link=8285bfa9184a7daa8f08cc78a8f94db3d3d0bbe5" title="Correo electrónico" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;" rel="nofollow"><span class="icon-envelope"></span>Correo electrónico</a> </li>
														</ul>
			</div>
					<div class="clearfix"></div>
	</div>
		
								<div class="al_buttons_container"><div class="al_twitter al_btn"><a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal"data-lang="es">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div><div class="al_like al_btn"><fb:like href="http://www.zetafmdigital.com.ar/index.php/noticias/cultura/2408-desde-el-lunes-se-podran-adquirir-las-entradas-para-el-espectaculo-final" layout="button_count" show_faces="false" send="true" width="150" colorscheme="dark"></fb:like> 
</div></div><p><img src="/images/fiestanacionaldelsol17.jpg" alt="" width="504" height="377" /></p>
<p>La venta de las entradas para presenciar esta puesta artística desde el lunes en boleterías del Teatro del Bicentenario. El valor de los tickets será $100, $200 y $250.</p>
 
<p>El sábado 25 de febrero, exactamente en el aniversario del natalicio de José de San Martín, el público será testigo de una imponente puesta basada en el Cruce de los Andes. La histórica epopeya del pueblo cuyano guiada por el prócer, será el eje de un Espectáculo Final sobre la figura del hombre que cambió nuestra historia, con los cerros del Autódromo El Zonda como escenario.</p>
<p>Para ser parte del broche de la Fiesta Nacional del Sol 2017, el Ministerio de Turismo y Cultura dispondrá la venta de las entradas a partir del lunes en el Teatro del Bicentenario de 9 a 20 hs. Además, se podrán conseguir online en www.autoentrada.com</p>
<p>En estos puntos de venta, se podrán conseguir entradas de diferentes valores, desde $100, $200 y $250 según la ubicación deseada frente al imponente escenario que tendrá una superficie total de 2.500 metros cuadrados.</p><div id="fb-root"></div><script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1&appId=673600899407080";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
	
							
					 </div>

									</div>
											<div id="jsn-pos-mainbody-bottom" class="jsn-modulescontainer jsn-horizontallayout jsn-modulescontainer1 row-fluid">
										<div class=" jsn-modulecontainer span12"><div class="jsn-modulecontainer_inner"><div class="jsn-modulecontent"><p><u>COMENTARIOS DE LOS LECTORES</u></p>
<p><br />
  Radio Zeta no tiene responsabilidad alguna sobre los comentarios de los lectores ni sobre las consecuencias derivadas de los mismos. Radio Zeta se reserva el derecho de no publicar comentarios que se consideren inapropiados u ofensivos</p><div id="phoca-facebook-comments">
<script>(function(d){
  var js, id = 'facebook-jssdk'; if (d.getElementById(id)) {return;}
  js = d.createElement('script'); js.id = id; js.async = true;
  js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1&amp;appId=673600899407080";
  d.getElementsByTagName('head')[0].appendChild(js);
}(document));</script><div class="pfbcc"><fb:comments href="http://www.zetafmdigital.com.ar/index.php/noticias/cultura/2408-desde-el-lunes-se-podran-adquirir-las-entradas-para-el-espectaculo-final"  width="745" colorscheme="dark"></fb:comments></div><div class="cb"></div></div>
<div class="clearbreak"></div></div></div></div>
									</div>
										</div>
		        				</div></div> <!-- end centercol -->
        				</div></div> <!-- end jsn-maincontent -->
							<div id="jsn-leftsidecontent" class="span3 order1 offset-9">
						<div id="jsn-leftsidecontent_inner">
							<div id="jsn-pos-left">
								<div class=" jsn-modulecontainer"><div class="jsn-modulecontainer_inner"><div class="jsn-modulecontent">
<div  >
	<p><a title="Facebook Marmoleria" href="https://www.facebook.com/disenos.construmar?fref=ts" target="_blank"><img src="/images/banners/banner-marmoleria.gif" alt="" /></a></p></div><div class="clearbreak"></div></div></div></div>
							</div>
						</div>
					</div>
							<div id="jsn-rightsidecontent" class="span3 order3 ">
						<div id="jsn-rightsidecontent_inner">
							<div id="jsn-pos-right">
								<div class=" jsn-modulecontainer"><div class="jsn-modulecontainer_inner"><h3 class="jsn-moduletitle"><span class="jsn-moduleicon">Este 11 y 18 de febrero se viene el Carnaval en el SEC</span></h3><div class="jsn-modulecontent">
<div  >
	<p><img src="/images/carnavalsec2017.jpg" alt="" /></p></div><div class="clearbreak"></div></div></div></div><div class=" jsn-modulecontainer"><div class="jsn-modulecontainer_inner"><div class="jsn-modulecontent">
<div  >
	<p><a title="Gobierno de San Juan" href="http://master.sanjuan.gov.ar/" target="_blank"><img src="/images/banners/banner-gobierno.gif" alt="" /></a></p></div><div class="clearbreak"></div></div></div></div><div class=" jsn-modulecontainer"><div class="jsn-modulecontainer_inner"><div class="jsn-modulecontent"><a class="twitter-timeline" href="https://twitter.com/fmzeta" data-widget-id="642077728590725120">Tweets por el @fmzeta.</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script><div class="clearbreak"></div></div></div></div><div class="richbox-2 jsn-modulecontainer"><div class="jsn-modulecontainer_inner"><h3 class="jsn-moduletitle"><span class="jsn-moduleicon">Mas Leidas</span></h3><div class="jsn-modulecontent"><ul class="mostreadrichbox-2">
	<li>
		<a href="/index.php/noticias/cultura/150-facebook-te-avisa-si-tus-amigos-estan-bien-tras-el-terremoto">
			Facebook te avisa si tus amigos están bien tras el terremoto</a>
	</li>
	<li>
		<a href="/index.php/noticias/internacional/163-argentina-entre-los-paises-con-peor-cobertura-4g">
			Argentina, entre los países con peor cobertura 4G</a>
	</li>
	<li>
		<a href="/index.php/noticias/internacional/144-angelina-jolie-y-brad-pitt-adoptarian-a-un-nino-sirio">
			Angelina Jolie y Brad Pitt, adoptarían a un niño sirio</a>
	</li>
	<li>
		<a href="/index.php/noticias/departamental/159-se-dejaron-inauguradas-obras-de-iluminacion-y-un-puesto-policial-en-quinto-cuartel">
			Se dejaron inauguradas obras de iluminación y un puesto policial en Quinto Cuartel</a>
	</li>
	<li>
		<a href="/index.php/noticias/san-juan/148-tras-el-sismo-en-chile">
			TRAS EL SISMO EN CHILE</a>
	</li>
</ul>
<div class="clearbreak"></div></div></div></div><div class="richbox-2 jsn-modulecontainer"><div class="jsn-modulecontainer_inner"><h3 class="jsn-moduletitle"><span class="jsn-moduleicon">Noticias Relacionadas</span></h3><div class="jsn-modulecontent"><div class="clearbreak"></div></div></div></div><div class=" jsn-modulecontainer"><div class="jsn-modulecontainer_inner"><div class="jsn-modulecontent">
<div  >
	<p><a title="Radio Zeta en Media Online" href="http://www.mediaonline.net/en/radios/radiozetafm94.7fm" target="_blank"><img src="/images/sampledata/mediaonline-zeta.gif" alt="" /></a></p></div><div class="clearbreak"></div></div></div></div>
							</div>
						</div>
					</div>
		                </div>
            </div>
				</div>
			</div>
	<div id="jsn-brand">Desarrollo Web: <a href="mailito:leandrogt41@gmail.com" target="_blank" title="Desarrollo Web"> leandrogt41@gmail.com</a>
	Diseño Grafico: <a href="mailito:paula.lanzi@gmail.com " target="_blank" title="Diseño Grafico"> paula.lanzi@gmail.com </a>
	</div>

<script type="text/javascript"> Cufon.now(); </script></body>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-71428253-1', 'auto');
  ga('send', 'pageview');

</script>
</html>